New Project/Open File/Recent Files


1.New Project

Create a new project file.

2.Open File

Purpose

Open previously saved project files and continue with related operations.

Operation Path

File ▶ Open File▶ Open Project ▶ Click on the desired project, then click 'Open', and wait for the project to load.
Note: You can directly open the project by dragging the project file onto the software interface.

3.Recent Files

Purpose

Open previously saved project files and continue with related operations.

Operation Path

File ▶ Recent Files▶ Click on the desired project, and wait for the project to load.
Note: Up to 9 recently used files can be displayed.